COMMANDO Soldier C3000 8x10GbE Full PoE+, 150W, AC+DC, 10GbE L3 Routing Switch
General
Manufacturer COMMANDO
Model COMMANDO C3000-8XGP
Manufacturer Part No C3000-8XGP
Compatible Country South Africa, Oman, Saudi Arab, Iran, Russia
Country of Origin India
Dimensions 8x25x32 cm
Weight 2.000 kg

COMMANDO Soldier C3000 8x10GbE Full PoE+, 150W, AC+DC, 10GbE L3 Routing Switch

  • COMMANDO
  • Brand Store:  COMMANDO   decoration   decoration
  • Model: COMMANDO C3000-8XGP
  • Availability: Out Of Stock
  • Part No: C3000-8XGP

Key features

Layer 3 routing with Static Routes, RIP, OSPF and VRRP
IPv4 and IPv6 support with multicast management
Advanced QoS with 13 queues and bandwidth control
Security features with ACL, 802.1X, RADIUS and port security
VLAN support including 4K VLANs, QinQ and Voice VLAN
Switching features with STP, RSTP, MSTP, LACP and port mirroring
Network management with CLI, Web, SNMP, SSH, sFlow and RMON

L3 Features Static Route
Dynamic Routing, RIPv1/v2, OSPF v1/v2
Policy-Based Routing (PBR) for IPv4 and IPv6
VRRP
IGMP v1/v2/v3, IGMP Proxy
Static Multicast Route
Multicast Receive Control
Illegal Multicast Source Detection
ARP Guard, Local ARP Proxy, Proxy ARP, ARP Binding, Gratuitous ARP, ARP Limit
Dynamic ARP Inspection (DAI)
DNS Server, Client, DNS Relay
IPv6 Features ICMPv6, ND, DNSv6
MLD Snooping, IPv6 Multicast VLAN
MLDv1/v2, IPv6 ACL, IPv6 QoS
QoS 13 Queues
SP, WRR
Traffic Classification Based on 802.1p CoS, ToS, DiffServ DSCP, ACL and Port Number
Traffic Policing
PRI Mark/Remark
Surveillance VLAN
ACL IP ACL, MAC ACL, IP-MAC ACL
Standard and Expanded ACL Based on Source/Destination IP or MAC, IP Protocol, TCP/UDP Port, DSCP, ToS, IP Precedence, VLAN, Tagged/Untagged Traffic and CoS
Redirect and Accounting-Based ACL
Rules Configurable on Ports, VLANs and VLAN Routing Interfaces
Time-Ranged ACL
Security 802.1X AAA
Port-Based and MAC-Based Authentication
Accounting Based on Time and Traffic
Guest VLAN and Auto VLAN
RADIUS for IPv4 and IPv6
TACACS+ for IPv4 and IPv6
DHCPv4/v6 Traffic Monitor
DHCP Server/Client for IPv4 and IPv6
DHCP Relay/Option 82
DHCP Snooping/Option 82
Tunneling Layer 3 GRE
6to4
ISATAP
IP-in-IP
Configured Tunnel
L1, L2 Features IEEE 802.3 (10Base-T)
IEEE 802.3u (100Base-TX)
IEEE 802.3z (1000BASE-X)
IEEE 802.3ab (1000Base-T)
IEEE 802.3ae (10GBase), IEEE 802.3x
IEEE 802.3an (10GBASE-T)
Port Loopback Detection
LLDP and LLDP-MED
UDLD
IEEE 802.3ad LACP, 26 Trunk Groups with Up to 8 Ports Each
LACP Load Balancing
N:1 Port Mirroring
RSPAN
ERSPAN
IEEE 802.1d (STP)
IEEE 802.1w (RSTP)
IEEE 802.1s (MSTP)
Root Guard
BPDU Guard
BPDU Tunnel
IP Source Guard
IEEE 802.1Q, 4K VLANs
MAC VLAN, Voice VLAN, Protocol VLAN, Multicast VLAN
QinQ, Selective QinQ, Flexible QinQ
GVRP
N:1 VLAN Translation
Broadcast, Multicast and Unicast Storm Control
IGMP v1/v2/v3 Snooping and L2 Query
ND Snooping
MLDv1/v2 Snooping
Port Security
Flow Control: HOL, IEEE 802.3x
Bandwidth Control
Traffic Monitor sFlow Traffic Analysis
Security Network Management CLI, Web, Telnet, SNMPv1/v2c/v3 over IPv4 and IPv6
Syslog and External Syslog Server, HTTP SSL
SNMP MIB, SNMP Trap
FTP/TFTP
SNTP/NTP
RMON 1, 2, 3, 9
Authentication by RADIUS/TACACS
SSH v1/v2
Dual Firmware Images and Configuration Files
GREEN Features IEEE 802.3az (Energy Efficient Ethernet)
Automatic Fan Speed Control, Temperature Alarm
LED Shut-Off
MIB (Management Information Base) Counters TCP/IP-Based MIB-II (RFC 1213)
Ethernet-Like MIB (RFC 3635)
Interface Group MIB (RFC 2863)
RMON (Remote Network Monitoring) MIB (RFC 2819)
Bridge MIB (RFC 1493)
Bridge MIB Extension (RFC 2674)




show more
General
Manufacturer COMMANDO
Model COMMANDO C3000-8XGP
Manufacturer Part No C3000-8XGP
Compatible Country South Africa, Oman, Saudi Arab, Iran, Russia
Country of Origin India
Dimensions 8x25x32 cm
Weight 2.000 kg

Be the first to write a review for this product.

Write a review

Note: HTML is not translated!
Bad           Good

Computer Shop

Track Your Order Here Whatsapp +97142380921