COMMANDO Soldier E3000 48x1GbE PoE/PoE+, 6x10G SFP+, 600W, L3 Routing Switch
COMMANDO Soldier E3000 48x1GbE PoE/PoE+, 6x10G SFP+, 600W, L3 Routing Switch
COMMANDO Soldier E3000 48x1GbE PoE/PoE+, 6x10G SFP+, 600W, L3 Routing Switch
COMMANDO Soldier E3000 48x1GbE PoE/PoE+, 6x10G SFP+, 600W, L3 Routing Switch
COMMANDO Soldier E3000 48x1GbE PoE/PoE+, 6x10G SFP+, 600W, L3 Routing Switch
COMMANDO Soldier E3000 48x1GbE PoE/PoE+, 6x10G SFP+, 600W, L3 Routing Switch  COMMANDO Soldier E3000 48x1GbE PoE/PoE+, 6x10G SFP+, 600W, L3 Routing Switch  COMMANDO Soldier E3000 48x1GbE PoE/PoE+, 6x10G SFP+, 600W, L3 Routing Switch  COMMANDO Soldier E3000 48x1GbE PoE/PoE+, 6x10G SFP+, 600W, L3 Routing Switch 
General
Manufacturer COMMANDO
Model COMMANDO E3000-48GP-6X
Manufacturer Part No E3000-48GP-6X
Compatible Country South Africa, Oman, Saudi Arab, Iran, Russia
Country of Origin India
Dimensions 5x37x45 cm
Weight 6.500 kg

COMMANDO Soldier E3000 48x1GbE PoE/PoE+, 6x10G SFP+, 600W, L3 Routing Switch

  • COMMANDO
  • Brand Store:  COMMANDO   decoration   decoration
  • Model: COMMANDO E3000-48GP-6X
  • Availability: Out Of Stock
  • Part No: E3000-48GP-6X

Key features

48 × Gigabit PoE+ Ethernet ports
6 × 10G SFP+ uplink port
216 Gbps switching capacity
Layer 3 routing with SoldierOS IP Base
600W power budget with PoE support
±6 KV thunder protection
AC power supply with 3 temperature-controlled fans

L3 Features Static Route
Dynamic Routing, RIPv1/v2, OSPF v1/v2
Policy-Based Routing (PBR) for IPv4 and IPv6
VRRP
IGMP v1/v2/v3, IGMP Proxy
Static Multicast Route
Multicast Receive Control
Illegal Multicast Source Detection
ARP Guard, Local ARP Proxy, Proxy ARP, ARP Binding, Gratuitous ARP, ARP Limit
Dynamic ARP Inspection (DAI)
DNS Server, Client, DNS Relay
IPv6 Features ICMPv6, ND, DNSv6
MLD Snooping, IPv6 Multicast VLAN
MLDv1/v2, IPv6 ACL, IPv6 QoS
QoS 13 Queues
SP, WRR
Traffic Classification Based on 802.1p CoS, ToS, DiffServ DSCP, ACL, Port Number
Traffic Policing
PRI Mark/Remark
Surveillance VLAN
ACL IP ACL, MAC ACL, IP-MAC ACL
Standard and Expanded ACL Based on Source/Destination IP or MAC, IP Protocol, TCP/UDP Port, DSCP, ToS, IP Precedence, VLAN, Tag/Untag, CoS
Redirect and Accounting-Based ACL
Rules Can Be Configured to Port, VLAN, VLAN Routing Interfaces
Time-Ranged ACL
Security 802.1X AAA
Port-Based and MAC-Based Authentication
Accounting Based on Time Length and Traffic
Guest VLAN and Auto VLAN
RADIUS for IPv4 and IPv6
TACACS+ for IPv4 and IPv6
DHCPv4/v6 Traffic Monitor
DHCP Server/Client for IPv4/IPv6
DHCP Relay/Option 82
DHCP Snooping/Option 82
Tunneling L3 GRE
6to4
ISATAP
IP-in-IP
Configured Tunnel
L1, L2 Features IEEE 802.3 (10Base-T)
IEEE 802.3u (100Base-TX)
IEEE 802.3z (1000BASE-X)
IEEE 802.3ab (1000Base-T)
IEEE 802.3ae (10GBase), IEEE 802.3x
IEEE 802.3an (10GBASE-T)
Port Loopback Detection
LLDP and LLDP-MED
UDLD
802.3ad LACP, 26 Trunk Groups with Maximum 8 Ports
LACP Load Balancing
N:1 Port Mirroring
RSPAN
ERSPAN
IEEE 802.1d (STP)
IEEE 802.1w (RSTP)
IEEE 802.1s (MSTP)
Root Guard
BPDU Guard
BPDU Tunnel
IP Source Guard
802.1Q, 4K VLAN
MAC VLAN, Voice VLAN, Protocol VLAN, Multicast VLAN
QinQ, Selective QinQ, Flexible QinQ
GVRP
N:1 VLAN Translation
Broadcast/Multicast/Unicast Storm Control
IGMP v1/v2/v3 Snooping and L2 Query
ND Snooping
MLDv1/v2 Snooping
Port Security
Flow Control: HOL, IEEE 802.3x
Bandwidth Control
Traffic Monitor sFlow Traffic Analysis
Security Network Management CLI, Web, Telnet, SNMPv1/v2c/v3 Through IPv4 and IPv6
Syslog and External Syslog Server
HTTP SSL
SNMP MIB, SNMP TRAP
FTP/TFTP
SNTP/NTP
RMON 1, 2, 3, 9
Authentication by RADIUS/TACACS
SSH v1/v2
Dual Firmware Images/Configuration Files
GREEN Features IEEE 802.3az (Energy Efficient Ethernet)
Auto Fan Speed Control, Temperature Alarm
LED Shut-Off
MIB (Management Information Base) Counters TCP/IP-Based MIB-II (RFC 1213)
Ethernet-Like MIB (RFC 3635)
Interface Group MIB (RFC 2863)
RMON (Remote Network Monitoring) MIB (RFC 2819)
Bridge MIB (RFC 1493)
Bridge MIB Extension (RFC 2674)




show more
General
Manufacturer COMMANDO
Model COMMANDO E3000-48GP-6X
Manufacturer Part No E3000-48GP-6X
Compatible Country South Africa, Oman, Saudi Arab, Iran, Russia
Country of Origin India
Dimensions 5x37x45 cm
Weight 6.500 kg

Be the first to write a review for this product.

Write a review

Note: HTML is not translated!
Bad           Good

Computer Shop

Track Your Order Here Whatsapp +97142380921